<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Этот день в истории: 2 февраля | Електронні вісті</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="Предлагаем дайджест основных событий и дат 2 февраля." />
<meta name="keywords" content="society" />
<link rel="canonical" href="http://elvisti.com/node/199688" />
<meta name="revisit-after" content="1 day" />
    <link type="text/css" rel="stylesheet" media="all" href="/sites/elvisti.com/files/css/css_09f2d0078762061be987c3086cb55442.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/elvisti.com/files/css/css_0668214ca969814681729e92ae17e339.css" />
    <script type="text/javascript" src="/sites/elvisti.com/files/js/js_33741ef983f1c8625fe6039b7a874876.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/elvisti.com/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.6", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 100, "fade_in_speed": 100, "slide_down_speed": 100, "use_alt_layout": 0, "disable_resize": 1, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Фото !current из !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 0, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "googleanalytics": { "trackOutbound": 1 }, "boost": { "nid": "199688", "q": "NULL", "title": "NULL" }, "ajaxblocks": "blocks=views-BestInSite-block_1/views-BestInRubr-block_1\x26path=node/199688" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-577960-3";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-577960-3", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
  </head>
  <body class="sidebars">
<div id="fullheightcontainer">
  <div id="wrapper">
    <div id="outer" class="with-right">
      <div id="float-wrap">
        <div id="center">
          <div id="clearheadercenter"></div>
          <div id="container-center">
                              <div id="RubrHead"><h2 class="society"><a href="/society">Общество</a></h2><a href="/society/rss" class="rss"></a></div>
                    <h1>Этот день в истории: 2 февраля</h1>          
          
                    	  	  <div id="content-top">
			  </div>
	            
<div id="node-199688" class="node page">



  <div class="content">
  <div class="time_full">02.02.2017, 09:34</div>    <div class="field field-type-filefield field-field-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://elvisti.com/sites/elvisti.com/files/imagecache/photonews_big/i201702/kart17_0.jpg" rel="lightbox[][Этот день в истории: 2 февраля]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-s imagefield-field_image imagecache imagecache-field_image imagecache-s imagecache-field_image-s"><img src="http://elvisti.com/sites/elvisti.com/files/imagecache/s/i201702/kart17_0.jpg" alt="Этот день в истории: 2 февраля" title="" width="250" height="167"/></a>        </div>
        </div>
</div>
<p>Предлагаем дайджест основных событий и дат 2 февраля.</p>

<p>1238 - войском татарского хана Батыя захвачена и разрушена Москва.</p>
<p>1386 - во время общего съезда шляхты в Люблине литовский князь Ягайло избран королём Польши под именем Владислава II.</p>
<p>1536 - испанец Педро Мендоса основал на западном берегу Ла-Платы город Буэнос-Айрес - нынешнею столицу Аргентины.</p>
<p>1461 - война Алой и Белой розы: убедительная победа Йорков в битве при Мортимерс-Кросс.</p>
<p>1626 - коронован Карл I - король Англии, Шотландии и Ирландии из династии Стюартов.</p>
<p>1653 - Новый Амстердам (нынешний Нью-Йорк) получил городские права.</p>
<p>1704 - умер Гийом Франсуа Лопиталь, французский математик, автор первого учебника по математическому анализу, маркиз.</p>
<p>1754 - родился Шарль Морис де Талейран-Перигор, французский политик и дипломат, занимавший пост министра иностранных дел при трёх режимах, начиная с Директории и кончая правительством Луи-Филиппа.</p>
<p>1801 - заключен мирный договор между Австрией и Францией в Люневиле.</p>
<p>1802 - родился Жан Батист Буссенго, французский химик, один из основоположников научной агрохимии.</p>
<p>1812 - родился Евгений Гребёнка, украинский и русский писатель, автор романа &quot;Чайковский&quot; и романса &quot;Очи чёрные&quot;.</p>
<p>1870 - агентство &quot;Рейтер&quot;, подписав договор с двумя другими агентствами, первым в мире покрыло сетью получения информации все страны мира.</p>
<p>1887 - в США впервые официально праздновали День сурка.</p>
<p>1882 - родился Джеймс Джойс, ирландский писатель.</p>
<p>1901 - родился Яша Хейфец, американский скрипач.</p>
<p>1904 - родился Валерий Чкалов, лётчик-испытатель, Герой Советского Союза.</p>
<p>1907 - умер Д.И.Менделеев, русский учёный-энциклопедист: химик, физикохимик, физик, метролог, экономист, технолог, геолог, метеоролог, воздухоплаватель, приборостроитель.</p>
<p>1920 - Тартуский мирный договор - государственная знаменательная дата Эстонской Республики. День независимости Эстонии.</p>
<p>1926 - родился Валери Жискар д&rsquo;Эстен, французский государственный и общественный деятель, Президент Франции (1974-1981).</p>
<p>1927 - родился Стэн Гетц, американский джазовый саксофонист.</p>
<p>1932 - начало работы Женевской конференции по разоружению 1932-35 с участием 63-х государств.</p>
<p>1935 - Леонард Килер, сотрудник лаборатории научных методов раскрытия преступлений при Северо-западном Университете, протестировал первый полиграф.</p>
<p>1935 - родился Е.П.Велихов, физик-теоретик, академик РАН, президент Российского научного центра &quot;Курчатовский институт&quot;.</p>
<p>1940 - умер В.Э.Мейерхольд, режиссёр, актёр, педагог, народный артист РСФСР, один из реформаторов театра.</p>
<p>1942 - умер Даниил Хармс (Ювачёв), советский писатель и поэт.</p>
<p>1943 - капитуляция немцев под Сталинградом. Окончание Сталинградской битвы.</p>
<p>1944 - поднялся в воздух первый серийный Мессершмитт Me.163.</p>
<p>1946 - Михаил Калинин подписал указ, согласно которому Южный Сахалин и Курильские острова вошли в состав СССР.</p>
<p>1956 - впервые в мире проведены испытания стратегической ракеты (Семиполатинск, СССР).</p>
<p>1962 - состоялся парад планет, в котором участвовали семь из восьми планет Солнечной системы.</p>
<p>1970 - в Мюнхене впервые произошла операция по трансплантации нерва.</p>
<p>1993 - Вацлав Гавел стал первым президентом независимой Чехии.</p>
<p>1999 - Уго Чавес стал президентом Венесуэлы.</p>
<p>2009 - выведен на околоземную орбиту исследовательский и телекоммуникационный спутник Ирана &quot;Омид&quot; (&quot;Надежда&quot;), первый запущенный самостоятельно.</p>
<p>2014 - умер Филип Сеймур Хоффман, американский актёр, обладатель премий &quot;Оскар&quot; и &quot;Золотой глобус&quot;.<br />
	Инф. ИЦ &quot;ЭЛВИСТИ&quot; по материалам интернет-изданий.</p>
<p>&nbsp;</p>  </div>
  </div><div id="block-block-25" class="clear-block block block-block">
  <h2>Читайте также</h2>
  <div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Elvisti other -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="6131606321"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div id="block-views-InRubr-block_1" class="clear-block block block-views">
  <h2>Читайте также</h2>
  <div class="content"><div class="view view-InRubr view-id-InRubr view-display-id-block_1 view-dom-id-2bc887a09b3d8862e28a0b12d6ce451a">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199688" class="active">Этот день в истории: 2 февраля</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">02.02.2017 - 09:34</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199671">В России офицеров ФСБ и топ-менеджера &quot;Лаборатории Касперского&quot; обвинили в госизмене</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 15:14</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199669">В России предлагают штрафовать граждан за хранение &quot;санкционных&quot; продуктов</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 15:08</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199665">Правительство внесло изменения в Порядок использования средств из госбюджета на оздоровление и отдыха детей в центрах &quot;Артек&quot; и &quot;Молодая гвардия&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 14:00</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199660">Human Rights Watch требуют прекратить притеснения адвокатов в оккупированном Крыму</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 13:48</span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199659">Гройсман: Каждую социально незащищенную семью должен посетить работник социальной службы</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 13:46</span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199658">В Минске проходит заседание трехсторонней контактной группы по Донбассу</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 13:44</span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199657">Гройсман: Отработаны все сценарии относительно ситуации в Авдеевке, все службы готовы к любому развитию событий</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 13:41</span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199649">Freedom House: Украина остается &quot;частично свободной страной&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 12:39</span>  </div></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199645">Эксперты: Блокада временно оккупированных территорий Донбасса создает серьезные угрозы </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 12:31</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
</div>
          </div>
          <div id="clearfootercenter"></div>
        </div>
        <div id="left">
          <div id="clearheaderleft"></div>
          <div id="container-left">
    	          <div id="block-menu-primary-links" class="clear-block block block-menu">
  <h2>РУБРИКИ</h2>
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/foreign" title="Внешнеэкономическая деятельность">ВЭД</a></li>
<li class="leaf"><a href="/society">Общество</a></li>
<li class="leaf"><a href="/ukrbiz">Экономика Украины</a></li>
<li class="leaf"><a href="/law">Законодательство</a></li>
<li class="leaf"><a href="/biz">Мировая экономика</a></li>
<li class="leaf"><a href="/bank">Банки</a></li>
<li class="leaf"><a href="/energy" title="Топливно-энергетический комплекс">ТЭК</a></li>
<li class="leaf"><a href="/ecology">Экология</a></li>
<li class="leaf"><a href="/health">Здравоохранение</a></li>
<li class="leaf"><a href="/invest">Инвестиции</a></li>
<li class="leaf"><a href="/privat">Приватизация</a></li>
<li class="leaf"><a href="/estate">Недвижимость</a></li>
<li class="leaf"><a href="/agris" title="Агропромышленный комплекс">АПК</a></li>
<li class="leaf"><a href="/transport">Транспорт</a></li>
<li class="leaf"><a href="/tourism">Туризм</a></li>
<li class="leaf"><a href="/media">Масс-медиа</a></li>
<li class="leaf"><a href="/disasters">Катастрофы</a></li>
<li class="leaf"><a href="/crime">Криминал</a></li>
<li class="leaf"><a href="/mil" title="Военно-промышленный комплекс">ВПК</a></li>
<li class="leaf"><a href="/comp">Компьютеры</a></li>
<li class="leaf"><a href="/comm">Коммуникации</a></li>
<li class="leaf"><a href="/sci-tech">Наука и техника</a></li>
<li class="leaf"><a href="/edu">Образование</a></li>
<li class="leaf"><a href="/culture">Культура</a></li>
<li class="leaf"><a href="/sport">Спорт</a></li>
<li class="leaf"><a href="/ent">Это интересно</a></li>
<li class="leaf last"><a href="/pr" title="">Новости компаний</a></li>
</ul></div>
</div>
<div id="block-block-8" class="clear-block block block-block">
  <h2>РЕКЛАМА</h2>
  <div class="content">
<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>403 Forbidden</title>
</head><body>
<h1>Forbidden</h1>
<p>You don't have permission to access /_SaPe_.php
on this server.</p>
</body></html>
</div>
</div>
          </div>
          <div id="clearfooterleft"></div>
        </div>
      </div>
           <div id="right">
        <div id="clearheaderright"></div>
        <div id="container-right">
          <div id="block-block-23" class="clear-block block block-block">
  <div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0165149739323115";
/* Elvisti 240x400 */
google_ad_slot = "8330038725";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
<div id="block-views-BestInSite-block_1" class="clear-block block block-views">
  <h2><a href="/best">Популярные статьи</a></h2>
  <div class="content"><div id="block-views-BestInSite-block_1-ajax-content" class="ajaxblocks-wrapper-2"><script type="text/javascript"></script><noscript><div class="view view-BestInSite view-id-BestInSite view-display-id-block_1 view-dom-id-7193269b5adf200b444c9f60df473647">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198739">Представители 70 стран предложили план решения палестино-израильского конфликта</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">16.01.2017 - 10:06</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199668">Кабмин одобрил проект закона &quot;Об обеспечении государственного контроля при предоставлении социальной поддержки&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 15:06</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198931">В Испании задержали российского программиста по запросу ФБР и Интерпола</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">19.01.2017 - 11:17</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199620">С 1 февраля в Украине повышаются тарифы на электроэнергию </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01.02.2017 - 10:44</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198980">Подозреваемого, объявленного в розыск в Украине, задержали в Германии</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">20.01.2017 - 11:20</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
</div>
<div id="block-views-BestInRubr-block_1" class="clear-block block block-views">
  <h2>Популярное в рубрике</h2>
  <div class="content"><div id="block-views-BestInRubr-block_1-ajax-content" class="ajaxblocks-wrapper-2"><script type="text/javascript"></script><noscript><div class="view view-BestInRubr view-id-BestInRubr view-display-id-block_1 view-dom-id-d00f4e48ae191b4398be62937829c521">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198954">Янукович будет требовать международного расследования расстрелов на Майдане в феврале 2014 года</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">19.01.2017 - 15:19</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198293">Гройсман считает, что рынок земли может быть введен в Украине только после обсуждения в обществе</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">05.01.2017 - 13:53</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199288">Гройсман прибыл с рабочей поездкой в Хмельницкую область</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">26.01.2017 - 10:36</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/199044">Савченко сегодня собирает акцию протеста на Майдане</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">21.01.2017 - 13:38</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198688">Франсуа Фийон официально выдвинут правыми силами кандидатом в Президенты Франции</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">14.01.2017 - 18:33</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
</div>
        </div>
        <div id="clearfooterright"></div>
      </div>
            <div class="clear">&nbsp;</div>
    </div>
    <div id="gfx_bg_middle">&nbsp;</div>
  </div>
  <div id="header">
    <div id="subheader1">
    	<div id="block-block-4" class="clear-block block block-block">
  <div class="content"><a href="/" class="logo"><span>Обзор основных событий дня</span>
<span class="time">обновлено в 09:34</span></a>
<a href="/archive" class="arch">АРХИВ</a>
<div id="time_line">
<span><a href="/a/all/20170130">Пн</a></span><span><a href="/a/all/20170131">Вт</a></span><span><a href="/a/all/20170201">Ср</a></span><span class="now"><a href="/a/all/20170202">Чт</a></span><span>Пт</span><span class="we">Сб</span><span class="we">Вс</span></div><div class="date">02 февраля 2017</div></div>
</div>
<div id="block-block-5" class="clear-block block block-block">
  <div class="content"><a href="/rss" class="f rss">RSS</a>
<div id="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Elvisti 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="4572649122"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<a id="lenta" href="/lenta" class="red-arrow">ОДНОЙ СТРОКОЙ</a>
</div>
</div>
<div id="block-sphinx-simple_search_box" class="clear-block block block-sphinx">
  <div class="content"><form action="/node/199688"  accept-charset="UTF-8" method="post" id="sphinx-simple-search-form">
<div><div class="container-inline"><div class="form-item" id="edit-searchstring-wrapper">
 <input type="text" maxlength="128" name="searchstring" id="edit-searchstring" size="60" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
</div><input type="hidden" name="form_build_id" id="form-028NQSOAvdB-_7evCUyU06hklqtG5NUdtfR53zvemsY" value="form-028NQSOAvdB-_7evCUyU06hklqtG5NUdtfR53zvemsY"  />
<input type="hidden" name="form_id" id="edit-sphinx-simple-search-form" value="sphinx_simple_search_form"  />

</div></form>
</div>
</div>
    </div>
    <div id="headergap" class="bottomtopmargin">&nbsp;</div>
  </div>
  <div class="clear">&nbsp;</div>
  <div id="footer">
    <div id="subfooter1">
	<div id="block-block-10" class="clear-block block block-block">
  <div class="content"><noindex>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:67992,s:67992,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v67992&s67992&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!-- begin of Top100 code -->
<a href="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?104696" alt="" width="1" height="1" border="0" /></a>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></noindex></div>
</div>
<div id="block-block-19" class="clear-block block block-block">
  <div class="content"><!-- (C)2009 Gemius SA - gemiusAudience  / other -->

<script language="javascript" type="text/javascript"><!--



gemius_identifier = new String('zNrqvzQMo0J8knYQJwWHa9WYjwz1gQ8OvdyfdDEZ0W3.y7');



gemius_href=new String(document.location);

if (document.referrer) { gemius_ref = new String(document.referrer); } else { gemius_ref = ""; }

if(typeof(Error)!='undefined') eval("try { if (typeof(top.document.referrer)=='string') { gemius_ref = top.document.referrer } } catch(gemius_ex) {}");

iname = new String('id='+gemius_identifier+';ref='+escape(gemius_ref.substring(0,299))+';href='+escape(gemius_href.substring(0,299))+';');

document.write('<div style="position:absolute; left:-500px; top:-500px;"><iframe src="http://ua.hit.gemius.pl/gemiusaudience.html" name="'+iname+'" width="1" height="1" frameborder="0" scrolling="no"><\/iframe><\/div>');

//-->

</script></div>
</div>
<div id="block-block-11" class="clear-block block block-block">
  <div class="content">© 1999-<? echo strftime("%Y") ?> <noindex><a href="http://visti.net">ElVisti</a></noindex>. Все права защищены.<br />
При полном или частичном использовании материалов<br />
ссылка на <a href="http://elvisti.com">"Електронні Вісті"</a> обязательна.</div>
</div>
<div id="block-block-12" class="clear-block block block-block">
  <div class="content"><p><a href="/about">О сайте</a><a href="/contact">Контактная информация</a><a href="/ads">Реклама на сайте</a><a href="/export">Экспорт новостей</a></p>
</div>
</div>
<div id="block-boost-stats" class="clear-block block block-boost">
  <div class="content"><div id="boost-stats"></div><noscript><div style="display:inline;"><img src="/boost_stats.php?nocache=1&amp;nid=199688&amp;title=NULL&amp;qq=NULL" alt="" /></div></noscript></div>
</div>
    </div>
  </div>
</div>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
$.getJSON(Drupal.settings.basePath + "boost_stats.php", {nocache: "1", js: "1", nid: Drupal.settings.boost.nid, qq: Drupal.settings.boost.q, title: Drupal.settings.boost.title, referer: document.referrer}, function(response) {
  $.each(response, function(id, contents) {
    if (contents == 'NULL') {
      $(id).parent().parent().hide();
    }
    else {
      $(id).html(contents);
    }
  });
});
//--><!]]>
</script>
  </body>
</html>
