<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Мотузяник: У Новозвановки произошло бой между силами АТО и боевиками | Електронні вісті</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="На Луганском направлении главным событием вчерашнего дня, 30 декабря, стало боевое столкновение между силами АТО и боевиками, которое произошло в Новозвановке. Об этом сообщил полковник Александр Мотузяник, спикер Министерства обороны Украины по вопросам АТО, во время пресс-брифинга в Украинском кризисном медиа-центре." />
<meta name="keywords" content="mil" />
<link rel="canonical" href="http://elvisti.com/node/198100" />
<meta name="revisit-after" content="1 day" />
    <link type="text/css" rel="stylesheet" media="all" href="/sites/elvisti.com/files/css/css_a60d29754cf8376f2d816effa525870e.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/elvisti.com/files/css/css_0449ce8f06674fbafdb07d27b7b7e7a5.css" />
    <script type="text/javascript" src="/sites/elvisti.com/files/js/js_e446588c904b45f98eb1c1fdb3bbbf3c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/elvisti.com/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.6", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 100, "fade_in_speed": 100, "slide_down_speed": 100, "use_alt_layout": 0, "disable_resize": 1, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Фото !current из !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 0, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "googleanalytics": { "trackOutbound": 1 }, "boost": { "nid": "198100", "q": "NULL", "title": "NULL" }, "ajaxblocks": "blocks=views-BestInSite-block_1/views-BestInRubr-block_1\x26path=node/198100" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-577960-3";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-577960-3", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
  </head>
  <body class="sidebars">
<div id="fullheightcontainer">
  <div id="wrapper">
    <div id="outer" class="with-right">
      <div id="float-wrap">
        <div id="center">
          <div id="clearheadercenter"></div>
          <div id="container-center">
                              <div id="RubrHead"><h2 class="mil"><a href="/mil">Военно-промышленный комплекс</a></h2><a href="/mil/rss" class="rss"></a></div>
                    <h1>Мотузяник: У Новозвановки произошло бой между силами АТО и боевиками</h1>          
          
                    	  	  <div id="content-top">
			  </div>
	            
<div id="node-198100" class="node page">



  <div class="content">
  <div class="time_full">31.12.2016, 13:34</div>    <p>На Луганском направлении главным событием вчерашнего дня, 30 декабря, стало боевое столкновение между силами АТО и боевиками, которое произошло в Новозвановке. Об этом сообщил полковник Александр Мотузяник, спикер Министерства обороны Украины по вопросам АТО, во время пресс-брифинга в Украинском кризисном медиа-центре.</p>

<p>Ночью, около 2 часов, украинские позиции обстреляли. Еще 2 короткие провокации состоялись уже днем, после 16 часов. Группа из около 15 боевиков пошла в атаку. При этом их прикрывал минометный огонь. Это произошло около 16 часов.</p>
<p>&quot;Столкнувшись с организованной обороной и точным огнем, оккупанты отступили. Чуть позже состоялась еще одна попытка вражеского наступления, которая закончилась для них так же неудачно. Обе атаки продолжались в целом 50 минут. Украинские войска потерь в этом бою не понесли&quot;, - рассказал полковник Мотузяник. Также обстрелы со стороны боевиков произошли в Станице Луганской и Новоалександровке. Тяжелое вооружение при этом не применялось. Всего за минувшие сутки на Луганском направлении произошло 15 обстрелов со стороны боевиков и 1 боевое столкновение.</p>
<p>&quot;На Донецком направлении обстрелы со стороны боевиков имели место быть практически на всех рубежах&quot;, - отметил полковник Мотузяник. Это произошло во второй половине дня, от полуночи до 13 часов вчера там было спокойно. Тяжелое вооружение боевики не применяли. &quot;Обстрелы были достаточно длительными - от 30 минут до 2,5 часов&quot;, - отметил полковник Александр Мотузяник. Всего за минувшие сутки на Донецком направлении состоялось 9 обстрелов украинских позиций со стороны незаконных вооруженных формирований.</p>
<p>За минувшие сутки в результате боевых действий погибших украинских военных нет, 1 - получил ранения в Новоалександровке.</p>
<p>На Мариупольском направлении обстановка остается неизменной. Основные боевые действия идут на юге. В Талаковке и Широкином вчера состоялось 3 минометных обстрела со стороны боевиков. &quot;Вражеский огонь из легкого вооружения не утихал целый день - с 12 часов до позднего вечера&quot;, - отметил полковник Мотузяник. Всего за минувшие сутки на Мариупольском направлении боевики осуществили 23 обстрела. Об этом сообщает Украинский кризисный медиа-центр.</p>
<p>&nbsp;</p>  </div>
  </div><div id="block-block-25" class="clear-block block block-block">
  <h2>Читайте также</h2>
  <div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Elvisti other -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="6131606321"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div id="block-views-InRubr-block_1" class="clear-block block block-views">
  <h2>Читайте также</h2>
  <div class="content"><div class="view view-InRubr view-id-InRubr view-display-id-block_1 view-dom-id-7899b8e8e629fcf2b9f2f37327d32ccf">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198100" class="active">Мотузяник: У Новозвановки произошло бой между силами АТО и боевиками</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">31.12.2016 - 13:34</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198078">Оперативная сводка штаба АТО на утро 31 декабря</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">31.12.2016 - 09:17</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198073">Деньги на покупку жилья перечислены 617 семьям военнослужащих, которые погибли или получили инвалидность в АТО</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30.12.2016 - 15:53</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198067">Президент Украины утвердил новый военный билет</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30.12.2016 - 15:01</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198063">Мотузяник: На Мариупольском направлении боевики резко уменьшили количество </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30.12.2016 - 14:30</span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198054">Боевики обстреляли из гранатометов рыбаков на водохранилище Углегорской ТЭС, пострадали 10 человек</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30.12.2016 - 12:25</span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198048">В Сирии зафиксировано нарушение перемирия </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30.12.2016 - 11:53</span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198042">Правительство Украины разрешило открывать огонь по военным самолетам-нарушителям</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30.12.2016 - 11:21</span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198036">Украина передала &quot;ДНР&quot; и &quot;ЛНР&quot; 15 заключенных</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30.12.2016 - 11:00</span>  </div></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198024">Миссия ОБСЕ зафиксировала машину &quot;груз 200&quot; на границе Донбасса с Россией</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30.12.2016 - 10:13</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
</div>
          </div>
          <div id="clearfootercenter"></div>
        </div>
        <div id="left">
          <div id="clearheaderleft"></div>
          <div id="container-left">
    	          <div id="block-menu-primary-links" class="clear-block block block-menu">
  <h2>РУБРИКИ</h2>
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/foreign" title="Внешнеэкономическая деятельность">ВЭД</a></li>
<li class="leaf"><a href="/society">Общество</a></li>
<li class="leaf"><a href="/ukrbiz">Экономика Украины</a></li>
<li class="leaf"><a href="/law">Законодательство</a></li>
<li class="leaf"><a href="/biz">Мировая экономика</a></li>
<li class="leaf"><a href="/bank">Банки</a></li>
<li class="leaf"><a href="/energy" title="Топливно-энергетический комплекс">ТЭК</a></li>
<li class="leaf"><a href="/ecology">Экология</a></li>
<li class="leaf"><a href="/health">Здравоохранение</a></li>
<li class="leaf"><a href="/invest">Инвестиции</a></li>
<li class="leaf"><a href="/privat">Приватизация</a></li>
<li class="leaf"><a href="/estate">Недвижимость</a></li>
<li class="leaf"><a href="/agris" title="Агропромышленный комплекс">АПК</a></li>
<li class="leaf"><a href="/transport">Транспорт</a></li>
<li class="leaf"><a href="/tourism">Туризм</a></li>
<li class="leaf"><a href="/media">Масс-медиа</a></li>
<li class="leaf"><a href="/disasters">Катастрофы</a></li>
<li class="leaf"><a href="/crime">Криминал</a></li>
<li class="leaf"><a href="/mil" title="Военно-промышленный комплекс">ВПК</a></li>
<li class="leaf"><a href="/comp">Компьютеры</a></li>
<li class="leaf"><a href="/comm">Коммуникации</a></li>
<li class="leaf"><a href="/sci-tech">Наука и техника</a></li>
<li class="leaf"><a href="/edu">Образование</a></li>
<li class="leaf"><a href="/culture">Культура</a></li>
<li class="leaf"><a href="/sport">Спорт</a></li>
<li class="leaf"><a href="/ent">Это интересно</a></li>
<li class="leaf last"><a href="/pr" title="">Новости компаний</a></li>
</ul></div>
</div>
<div id="block-block-8" class="clear-block block block-block">
  <h2>РЕКЛАМА</h2>
  <div class="content">
<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>403 Forbidden</title>
</head><body>
<h1>Forbidden</h1>
<p>You don't have permission to access /_SaPe_.php
on this server.</p>
</body></html>
</div>
</div>
          </div>
          <div id="clearfooterleft"></div>
        </div>
      </div>
           <div id="right">
        <div id="clearheaderright"></div>
        <div id="container-right">
          <div id="block-block-23" class="clear-block block block-block">
  <div class="content"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0165149739323115";
/* Elvisti 240x400 */
google_ad_slot = "8330038725";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
<div id="block-views-BestInSite-block_1" class="clear-block block block-views">
  <h2><a href="/best">Популярные статьи</a></h2>
  <div class="content"><div id="block-views-BestInSite-block_1-ajax-content" class="ajaxblocks-wrapper-2"><script type="text/javascript"></script><noscript><div class="view view-BestInSite view-id-BestInSite view-display-id-block_1 view-dom-id-c3ace5a5471a30615291e1c1baf1c4b8">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198083">Трамп еще раз похвалил Путина: Я всегда знал, что он очень сообразительный! </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">31.12.2016 - 10:12</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/197937">С 1 января 2017 года размер должностного оклада работника 1 тарифного разряда ЕТС составит 1600 гривен</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">28.12.2016 - 16:21</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/197971">П.Розенко: С 1 января 2017 года зарплаты работников бюджетной сферы вырастут по всей тарифной сетке</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">29.12.2016 - 13:54</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198078">Оперативная сводка штаба АТО на утро 31 декабря</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">31.12.2016 - 09:17</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/198080">Порошенко вручил украинские государственные награды американским сенаторам Маккейну и Грэму</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">31.12.2016 - 09:30</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
</div>
<div id="block-views-BestInRubr-block_1" class="clear-block block block-views">
  <h2>Популярное в рубрике</h2>
  <div class="content"><div id="block-views-BestInRubr-block_1-ajax-content" class="ajaxblocks-wrapper-2"><script type="text/javascript"></script><noscript><div class="view view-BestInRubr view-id-BestInRubr view-display-id-block_1 view-dom-id-09c989eea9cf4e90cb12258bb18f0846">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/197456">Лысенко: На Светлодарской дуге в результате обстрела боевиков погибли 5 украинских военнослужащих </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">19.12.2016 - 14:23</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/197512">Мотузяник: Самым горячим участком боевых действий в зоне АТО остается район Светлодарской дуги</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">20.12.2016 - 14:21</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/197038">Штаб АТО: За минувшие сутки в районе Красногоровки погибли 3 украинских военнослужащих</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">11.12.2016 - 13:05</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/197626">Мотузняк: За минувшие сутки 11 украинских военных получили ранения на Светлодарской дуге в результате вражеских обстрелов</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">22.12.2016 - 13:57</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/196850">Следственный комитет России решил обвинить двух граждан Украины в похищении военных из Крыма</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">08.12.2016 - 12:31</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></noscript></div></div>
</div>
        </div>
        <div id="clearfooterright"></div>
      </div>
            <div class="clear">&nbsp;</div>
    </div>
    <div id="gfx_bg_middle">&nbsp;</div>
  </div>
  <div id="header">
    <div id="subheader1">
    	<div id="block-block-4" class="clear-block block block-block">
  <div class="content"><a href="/" class="logo"><span>Обзор основных событий дня</span>
<span class="time">обновлено в 13:34</span></a>
<a href="/archive" class="arch">АРХИВ</a>
<div id="time_line">
<span><a href="/a/all/20161226">Пн</a></span><span><a href="/a/all/20161227">Вт</a></span><span><a href="/a/all/20161228">Ср</a></span><span><a href="/a/all/20161229">Чт</a></span><span><a href="/a/all/20161230">Пт</a></span><span class="now we"><a href="/a/all/20161231">Сб</a></span><span class="we">Вс</span></div><div class="date">31 декабря 2016</div></div>
</div>
<div id="block-block-5" class="clear-block block block-block">
  <div class="content"><a href="/rss" class="f rss">RSS</a>
<div id="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Elvisti 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="4572649122"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<a id="lenta" href="/lenta" class="red-arrow">ОДНОЙ СТРОКОЙ</a>
</div>
</div>
<div id="block-sphinx-simple_search_box" class="clear-block block block-sphinx">
  <div class="content"><form action="/node/198099"  accept-charset="UTF-8" method="post" id="sphinx-simple-search-form">
<div><div class="container-inline"><div class="form-item" id="edit-searchstring-wrapper">
 <input type="text" maxlength="128" name="searchstring" id="edit-searchstring" size="60" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
</div><input type="hidden" name="form_build_id" id="form-oIEzdPIaMTq4hqMn-CxtHsaHIWsX4z5izXxEzHQWei4" value="form-oIEzdPIaMTq4hqMn-CxtHsaHIWsX4z5izXxEzHQWei4"  />
<input type="hidden" name="form_id" id="edit-sphinx-simple-search-form" value="sphinx_simple_search_form"  />

</div></form>
</div>
</div>
    </div>
    <div id="headergap" class="bottomtopmargin">&nbsp;</div>
  </div>
  <div class="clear">&nbsp;</div>
  <div id="footer">
    <div id="subfooter1">
	<div id="block-block-10" class="clear-block block block-block">
  <div class="content"><noindex>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:67992,s:67992,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v67992&s67992&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!-- begin of Top100 code -->
<a href="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?104696" alt="" width="1" height="1" border="0" /></a>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></noindex></div>
</div>
<div id="block-block-19" class="clear-block block block-block">
  <div class="content"><!-- (C)2009 Gemius SA - gemiusAudience  / other -->

<script language="javascript" type="text/javascript"><!--



gemius_identifier = new String('zNrqvzQMo0J8knYQJwWHa9WYjwz1gQ8OvdyfdDEZ0W3.y7');



gemius_href=new String(document.location);

if (document.referrer) { gemius_ref = new String(document.referrer); } else { gemius_ref = ""; }

if(typeof(Error)!='undefined') eval("try { if (typeof(top.document.referrer)=='string') { gemius_ref = top.document.referrer } } catch(gemius_ex) {}");

iname = new String('id='+gemius_identifier+';ref='+escape(gemius_ref.substring(0,299))+';href='+escape(gemius_href.substring(0,299))+';');

document.write('<div style="position:absolute; left:-500px; top:-500px;"><iframe src="http://ua.hit.gemius.pl/gemiusaudience.html" name="'+iname+'" width="1" height="1" frameborder="0" scrolling="no"><\/iframe><\/div>');

//-->

</script></div>
</div>
<div id="block-block-11" class="clear-block block block-block">
  <div class="content">© 1999-<? echo strftime("%Y") ?> <noindex><a href="http://visti.net">ElVisti</a></noindex>. Все права защищены.<br />
При полном или частичном использовании материалов<br />
ссылка на <a href="http://elvisti.com">"Електронні Вісті"</a> обязательна.</div>
</div>
<div id="block-block-12" class="clear-block block block-block">
  <div class="content"><p><a href="/about">О сайте</a><a href="/contact">Контактная информация</a><a href="/ads">Реклама на сайте</a><a href="/export">Экспорт новостей</a></p>
</div>
</div>
<div id="block-boost-stats" class="clear-block block block-boost">
  <div class="content"><div id="boost-stats"></div><noscript><div style="display:inline;"><img src="/boost_stats.php?nocache=1&amp;nid=198100&amp;title=NULL&amp;qq=NULL" alt="" /></div></noscript></div>
</div>
    </div>
  </div>
</div>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
$.getJSON(Drupal.settings.basePath + "boost_stats.php", {nocache: "1", js: "1", nid: Drupal.settings.boost.nid, qq: Drupal.settings.boost.q, title: Drupal.settings.boost.title, referer: document.referrer}, function(response) {
  $.each(response, function(id, contents) {
    if (contents == 'NULL') {
      $(id).parent().parent().hide();
    }
    else {
      $(id).html(contents);
    }
  });
});
//--><!]]>
</script>
  </body>
</html>
